<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="true"><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="http://bno.gr/wp-content/cache/autoptimize/css/autoptimize_4340fcab493afe2d3725dca312053825.css" rel="stylesheet" /><title>Ο κοροναϊός απομονώθηκε σε δείγματα από την ιχθυαγορά της πόλης Ουχάν &#8211; Bno.Gr</title> <script type="text/javascript">var ecw = document.cookie.replace(/(?:(?:^|.*;\s*)easy-cookie-law\s*\=\s*([^;]*).*$)|^.*$/, "$1");
            function ecl_set_cookie(typ) {
                if(!typ) type = 'visited';
                var d = new Date();
                d.setTime(d.getTime() + (30*24*60*60*1000));
                var expires = "expires="+ d.toUTCString();
                document.cookie = "easy-cookie-law" + "=" + typ + ";" + expires + ";path=/";
            }
            function ecl_is_cookie_accepted(){
                if(ecw == 'visited') return true;
            }
            function ecl_is_cookie_declined(){
                if(ecw == 'declined') return true;
            }
            if(ecl_is_cookie_accepted()) {
                var ecl_scripts = document.createElement('script');
                ecl_scripts.innerHTML = ;
                document.head.appendChild(ecl_scripts);
            }</script> <link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bno.Gr &raquo; Feed" href="http://bno.gr/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Bno.Gr &raquo; Comments Feed" href="http://bno.gr/?feed=comments-rss2" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bno.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700|Roboto+Slab%3Aregular%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' /><link rel='stylesheet' id='dashicons-css'  href='http://bno.gr/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript' src='http://bno.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var ai_front = {"wp_ai":"5.3.2+2.6.2","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};</script> <script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.3.2'></script> <link rel='https://api.w.org/' href='http://bno.gr/index.php?rest_route=/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bno.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bno.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Τέλος στο κατέβασμα ταινιών από το ίντερνετ, ποια γνωστά sites έπεσαν' href='http://bno.gr/?p=15188' /><link rel='next' title='Νεκρός ο KOBE BRYANT σε πτώση ελικοπτέρου' href='http://bno.gr/?p=15194' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="http://bno.gr/?p=15191" /><link rel='shortlink' href='http://bno.gr/?p=15191' /><link rel="alternate" type="application/json+oembed" href="http://bno.gr/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fbno.gr%2F%3Fp%3D15191" /><link rel="alternate" type="text/xml+oembed" href="http://bno.gr/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fbno.gr%2F%3Fp%3D15191&#038;format=xml" /> <script type="text/javascript">var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "admin"}});</script> </head><body class="post-template-default single single-post postid-15191 single-format-standard"><div id="page" class="site"><header id="masthead" class="site-header clear"><div id="primary-bar"><div class="container"><nav id="primary-nav" class="main-navigation"><div class="menu-menu2-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-13283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13283"><a href="http://bno.gr/?page_id=2515">Chat</a></li><li id="menu-item-2514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="http://bno.gr/?page_id=2511">Ειδησεις</a></li><li id="menu-item-2495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2495"><a href="http://bno.gr/?page_id=2488">Εφημεριδες</a></li><li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="http://bno.gr/?page_id=2483">Καιρος</a></li><li id="menu-item-14784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14784"><a href="http://bno.gr/?page_id=14782">WebCam</a></li><li id="menu-item-2494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="http://bno.gr/?page_id=2490">Σεισμοι</a></li><li id="menu-item-2505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="http://bno.gr/?page_id=2503">Εφημεριες</a></li><li id="menu-item-6109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6109"><a href="http://bno.gr/?page_id=3624">Τηλεοραση</a></li><li id="menu-item-9806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9806"><a href="http://internet-gr.biz">Hosting</a></li><li id="menu-item-13951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13951"><a href="http://bno.gr/?page_id=13949">Google Trends</a></li></ul></div></nav><div class="header-search "><form id="searchform" method="get" action="http://bno.gr/"> <input type="search" name="s" class="search-input" placeholder="Search..." autocomplete="off"> <button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button></form></div></div></div><div class="site-start clear"><div class="container"><div class="site-branding"><div id="logo"> <span class="helper"></span> <a href="http://bno.gr/" rel="home"> <img src="http://bno.gr/wp-content/uploads/2016/10/247-News.png" alt=""/> </a></div></div><div id="happythemes-ad-25" class="header-ad widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(13880, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5dbf0a885fa0b" name="lkws_5dbf0a885fa0b" src="//go.linkwi.se/delivery/ri.php?r=13880&amp;a=273&amp;target=_blank&amp;" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe> </noscript></div></div> <span class="mobile-menu-icon"> <span class="menu-icon-open">Menu</span> <span class="menu-icon-close"><span class="genericon genericon-close"></span></span> </span></div></div><div id="secondary-bar" class="clear"><div class="container"><nav id="secondary-nav" class="secondary-navigation"><div class="menu-midle-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-5749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5749"><a href="http://bno.gr/?page_id=2860">App</a></li><li id="menu-item-5752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5752"><a href="http://bno.gr/?page_id=2817">NewsLetter</a></li><li id="menu-item-11730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11730"><a href="http://bno.gr/?page_id=11728">Live Weather</a></li><li id="menu-item-11952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11952"><a href="http://oio.gr">ΠΡΟΣΦΟΡΕΣ</a></li><li id="menu-item-12566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12566"><a href="http://www.periodiko.net/">Επιλογες  Αρθρων</a></li><li id="menu-item-13104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13104"><a href="http://nostimies.net/">Συνταγες</a></li><li id="menu-item-13282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13282"><a href="http://kartaygeias.net/">ΝΕΑ ΥΓΕΙΑΣ</a></li><li id="menu-item-13285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13285"><a href="http://koinsep.org">ΚΟΙΝΩΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li></ul></div></nav></div></div><div class="mobile-menu clear"><div class="container"><div class="menu-left"><h3>Pages</h3><div class="menu-menu2-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13283"><a href="http://bno.gr/?page_id=2515">Chat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="http://bno.gr/?page_id=2511">Ειδησεις</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2495"><a href="http://bno.gr/?page_id=2488">Εφημεριδες</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="http://bno.gr/?page_id=2483">Καιρος</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14784"><a href="http://bno.gr/?page_id=14782">WebCam</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="http://bno.gr/?page_id=2490">Σεισμοι</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="http://bno.gr/?page_id=2503">Εφημεριες</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6109"><a href="http://bno.gr/?page_id=3624">Τηλεοραση</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9806"><a href="http://internet-gr.biz">Hosting</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13951"><a href="http://bno.gr/?page_id=13949">Google Trends</a></li></ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-midle-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5749"><a href="http://bno.gr/?page_id=2860">App</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5752"><a href="http://bno.gr/?page_id=2817">NewsLetter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11730"><a href="http://bno.gr/?page_id=11728">Live Weather</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11952"><a href="http://oio.gr">ΠΡΟΣΦΟΡΕΣ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12566"><a href="http://www.periodiko.net/">Επιλογες  Αρθρων</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13104"><a href="http://nostimies.net/">Συνταγες</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13282"><a href="http://kartaygeias.net/">ΝΕΑ ΥΓΕΙΑΣ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13285"><a href="http://koinsep.org">ΚΟΙΝΩΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li></ul></div></div></div></div> <span class="search-icon"> <span class="genericon genericon-search"></span> <span class="genericon genericon-close"></span> </span></header><div id="content" class="site-content container"><div class="clear"><div id="primary" class="content-area"><div class="breadcrumbs"> <span class="breadcrumbs-nav"> <span class="here">You are here:</span> <span class="divider"></span> <a href="http://bno.gr">Home</a> <span class="divider"></span> <span class="post-category"><a href="http://bno.gr/?cat=56" title="View all posts in Υγεια" >Υγεια</a> </span> </span></div><main id="main" class="site-main" ><article id="post-15191" class="post-15191 post type-post status-publish format-standard has-post-thumbnail hentry category-56"><header class="entry-header"><div class="entry-category-icon"></div><h1 class="entry-title">Ο κοροναϊός απομονώθηκε σε δείγματα από την ιχθυαγορά της πόλης Ουχάν</h1><div class="entry-meta clear"> <span class="entry-author"><a href="http://bno.gr/?author=1"><img alt='' src='http://2.gravatar.com/avatar/50aa7b5b477e6e3ff4060b5a30e6c0f7?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/50aa7b5b477e6e3ff4060b5a30e6c0f7?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a> <a href="http://bno.gr/?author=1" title="Posts by admin" rel="author">admin</a> &#8212; </span> <span class="entry-date">26/01/2020</span> <span class='entry-comment'><span class="comments-link">comments off</span></span></div><div class="entry-share clear"> <a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9F+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%B1%CF%8A%CF%8C%CF%82+%CE%B1%CF%80%CE%BF%CE%BC%CE%BF%CE%BD%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CE%B5+%CE%B4%CE%B5%CE%AF%CE%B3%CE%BC%CE%B1%CF%84%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%B9%CF%87%CE%B8%CF%85%CE%B1%CE%B3%CE%BF%CF%81%CE%AC+%CF%84%CE%B7%CF%82+%CF%80%CF%8C%CE%BB%CE%B7%CF%82+%CE%9F%CF%85%CF%87%CE%AC%CE%BD&amp;url=http%3A%2F%2Fbno.gr%2F%3Fp%3D15191" target="_blank"><img src="http://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a> <a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbno.gr%2F%3Fp%3D15191" target="_blank"><img src="http://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a> <a class="google-plus social-google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbno.gr%2F%3Fp%3D15191" target="_blank"><img src="http://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a> <a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fbno.gr%2F%3Fp%3D15191&amp;media=http%3A%2F%2Fbno.gr%2Fwp-content%2Fuploads%2F2020%2F01%2Fimages-58.jpg" target="_blank"><img src="http://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a></div></header><div class="entry-content"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:100%;height:210px"
 data-ad-client="ca-pub-6861330004286061"
 data-ad-slot="1901090845"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5dbf04bd7972b" name="lkws_5dbf04bd7972b" src="//go.linkwi.se/delivery/ri.php?r=15577&a=273&target=_blank&" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript><p style="text-align: justify;">Οι ειδικοί του κινεζικού Κέντρου Ελέγχου και Πρόληψης Ασθενειών (CDC) απομόνωσαν επιτυχώς τον νέο κοροναϊό, τον 2019-nCoV σε δείγματα που έλαβαν από την ιχθυαγορά της πόλης Ουχάν, γεγονός που υποδηλώνει ότι ο ιός προήλθε από άγρια ζώα τα οποία πωλούνταν εκεί.</p><p style="text-align: center;"><img class="aligncenter size-full wp-image-15192" src="http://bno.gr/wp-content/uploads/2020/01/images-58.jpg" alt="" width="660" height="371" srcset="http://bno.gr/wp-content/uploads/2020/01/images-58.jpg 660w, http://bno.gr/wp-content/uploads/2020/01/images-58-300x169.jpg 300w, http://bno.gr/wp-content/uploads/2020/01/images-58-150x84.jpg 150w" sizes="(max-width: 660px) 100vw, 660px" /></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13117-20", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5df91efdc8037" name="lkws_5df91efdc8037" src="//go.linkwi.se/delivery/ih.php?cn=13117-20&amp;an=CD115&amp;target=_blank&amp;" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe> </noscript></div><p style="text-align: justify;">Στα 33 από τα 585 δείγματα που συλλέχθηκαν από την αγορά Χουανάν εντοπίστηκε το νουκλεϊκό οξύ του κοροναϊού αυτού, σύμφωνα με το Εθνικό Ινστιτούτο Ελέγχου και Πρόληψης Ιογενών Νόσων που υπάγεται στο CDC.</p><p style="text-align: justify;">Οι ειδικοί συνέλλεξαν τα δείγματα την 1η Ιανουαρίου και στις 12 του μηνός. Τα 31 από τα 33 θετικά δείγματα προέρχονταν από τη δυτική πλευρά της αγοράς, όπου βρίσκονται οι πάγκοι των πωλητών άγριων ζώων. Αυτό υποδηλώνει ότι η επιδημία είναι πολύ πιθανόν να συνδέεται με το εμπόριο αυτό. &#8211; https://www.amna.gr</p><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:100%;height:210px"
 data-ad-client="ca-pub-6861330004286061"
 data-ad-slot="1901090845"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.linkArea(150, 273);</script></div><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:100%;height:210px"
 data-ad-client="ca-pub-6861330004286061"
 data-ad-slot="1901090845"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div> <span class="entry-tags"> </span><div class="entry-share clear"> <a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9F+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%B1%CF%8A%CF%8C%CF%82+%CE%B1%CF%80%CE%BF%CE%BC%CE%BF%CE%BD%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CE%B5+%CE%B4%CE%B5%CE%AF%CE%B3%CE%BC%CE%B1%CF%84%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%B9%CF%87%CE%B8%CF%85%CE%B1%CE%B3%CE%BF%CF%81%CE%AC+%CF%84%CE%B7%CF%82+%CF%80%CF%8C%CE%BB%CE%B7%CF%82+%CE%9F%CF%85%CF%87%CE%AC%CE%BD&amp;url=http%3A%2F%2Fbno.gr%2F%3Fp%3D15191" target="_blank"><img src="http://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a> <a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbno.gr%2F%3Fp%3D15191" target="_blank"><img src="http://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a> <a class="google-plus social-google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fbno.gr%2F%3Fp%3D15191" target="_blank"><img src="http://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a> <a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fbno.gr%2F%3Fp%3D15191&amp;media=http%3A%2F%2Fbno.gr%2Fwp-content%2Fuploads%2F2020%2F01%2Fimages-58.jpg" target="_blank"><img src="http://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a></div></article><div class="navigation"><div class="clear"><div class="nav-left"> <span>Previous Article</span> <a href="http://bno.gr/?p=15188" rel="prev">Τέλος στο κατέβασμα ταινιών από το ίντερνετ, ποια γνωστά sites έπεσαν</a></div><div class="nav-right"> <span>Next Article</span> <a href="http://bno.gr/?p=15194" rel="next">Νεκρός ο KOBE BRYANT σε πτώση ελικοπτέρου</a></div></div></div></main></div><aside id="secondary" class="widget-area sidebar"><div id="happythemes-ad-31" class="widget widget_ad ad-widget"><div class="adwidget"><img class="aligncenter" src="https://i.imgur.com/DS750OX.png" /></div></div><div id="happythemes-ad-27" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15501, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5d19dc02e4d91" name="lkws_5d19dc02e4d91" src="//go.linkwi.se/delivery/ri.php?r=15501&amp;a=273&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-36" class="widget widget_ad ad-widget"><div class="adwidget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://gr.k24.net/widgets/weather_w9.aspx?p=3" style="width: 300px; height: 502px"></iframe><a target="blank" style="color: #999999; width: 300px; display: block; text-align: center; font: 10px/10px Arial,san-serif; text-decoration: none;" href="https://gr.k24.net">πρόγνωση καιρού από το k24.net</a></div></div><div id="happythemes-ad-37" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("177-483", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e10f12e7d2e6" name="lkws_5e10f12e7d2e6" src="//go.linkwi.se/delivery/ih.php?cn=177-483&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="linkcat-2" class="widget widget_links"><h2 class="widget-title"><span>Χρήσιμα Link</span></h2><ul class='xoxo blogroll'><li><a href="http://spamfight.org">All About Spam</a></li><li><a href="http://seevideo.top" target="_blank">Best Video to See it</a></li><li><a href="http://orbisanima-kariera.org/" target="_blank">Enhances Career</a></li><li><a href="http://ellinikaproionta.gr/" target="_blank">Ελληνικά Προϊόντα</a></li><li><a href="http://youthsvoices.gr">Η Φωνή των Νέων</a></li><li><a href="http://athensincubator.net/" target="_blank">Θερμοκοιτίδα Επιχειρήσεων</a></li><li><a href="http://kartaygeias.net/" target="_blank">Κάρτα και νέα Υγείας</a></li><li><a href="http://koinsep.org/" target="_blank">Κοινωνικές Επιχειρήσεις</a></li><li><a href="http://mati2307.gr/" target="_blank">Μάτι 23/07/2018</a></li><li><a href="http://school4all.net" target="_blank">Μονάδα επανένταξης</a></li><li><a href="http://oio.gr/" target="_blank">Μοναδικές Προσφορές!</a></li><li><a href="http://odigos.biz/" target="_blank">Οδηγός Κοιν.Σ.Επ.</a></li><li><a href="http://www.periodiko.net/" target="_blank">Ποιοτικά Αρθρα</a></li><li><a href="http://koinsep.gr" target="_blank">Στήριξη Ανέργων</a></li><li><a href="http://nostimies.net" target="_blank">Συνταγές και Μυστικά</a></li><li><a href="http://internet-gr.biz" target="_blank">Φιλοξενία Ιστοσελίδων</a></li></ul></div><div id="happythemes-ad-38" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13175-19", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e14a8917d7f7" name="lkws_5e14a8917d7f7" src="//go.linkwi.se/delivery/ih.php?cn=13175-19&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></aside></div></div><footer id="colophon" class="site-footer container"><div class="clear"></div><div id="site-bottom" class="clear"><div class="site-info"> © 2019 <a href="http://bno.gr">Bno.Gr</a> - Powered by <a href="http://periodiko.net">PerdiodikoNet</a></div><div class="menu-menu02-container"><ul id="footer-menu" class="footer-nav"><li id="menu-item-14447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="http://bno.gr/?page_id=5894">Tweets by ‎@pyrosvestiki</a></li><li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="http://bno.gr/?page_id=5898">Ελληνική Αστυνομία</a></li><li id="menu-item-14448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14448"><a href="http://bno.gr/?page_id=2507">World Tv</a></li><li id="menu-item-14450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="http://bno.gr/?page_id=2503">Εφημερεύουν</a></li><li id="menu-item-14452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14452"><a href="http://bno.gr/?page_id=2515">Chat</a></li><li id="menu-item-14458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14458"><a href="http://bno.gr/?page_id=2817">NewsLetter</a></li></ul></div></div></footer></div><div id="back-top"> <a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a></div> <script type="text/javascript">(function($){ //create closure so we can safely use $ as alias for jQuery

    $(document).ready(function(){

        "use strict"; 

        $("#secondary-bar").sticky( { topSpacing: 0 } );
    });

})(jQuery);</script> <div id='ecl-notice'></div> <script type="text/javascript">var ecln = document.getElementById('ecl-notice');
            function ecl_close_and_send(){
                ecl_close_notice();
                ecl_set_cookie('visited');
            }
            function ecl_close_notice(){
                if(ecln) ecln.style.display = "none";
            }
            function ecl_decline(){
                ecl_set_cookie('declined');
            }
            if(ecl_is_cookie_accepted() || ecl_is_cookie_declined() ) {
                ecl_close_notice();
            }else{
                if(ecln) ecln.innerHTML = "<style type='text/css'>#ecl-notice{position: fixed; z-index: 1000000; bottom: 0; left: 0; width: 100%; font-size: 14px; padding: 0.5em; background-color: #ffffff; color: #000000;}#ecl-notice a{color:#b30000;}</style><div id='ecl-notice'>Χρησιμοποιούμε cookie για την εξατομίκευση περιεχομένου και διαφημίσεων, την παροχή λειτουργιών κοινωνικών μέσων και την ανάλυση της επισκεψιμότητάς μας. <a href='http://wp.me/P51kxZ-2oQ' target='_blank' class='ecl_link_more'>More Info</a> | <a href onclick='ecl_close_and_send();' id='ecl_link_close'>Close</a> | <a href onclick='ecl_decline()';>Decline</a></div>";
                            }</script>  <script>var sc_project=9376938;
			var sc_security="edbd41f3";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");</script> <script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script> <noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9376938/0/edbd41f3/1/" alt="web analytics" /></a></div></noscript>  <script type='text/javascript' src='http://bno.gr/wp-content/cache/autoptimize/js/autoptimize_single_5ee990907b315027da600eeeaee2e04b.js?ver=5.3.2'></script> <script type='text/javascript'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/bno.gr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script defer src="http://bno.gr/wp-content/cache/autoptimize/js/autoptimize_0155d74e6a5535beabf0464e18478e5b.js"></script></body></html>