<p style="text-align: center;">Επιλογή των Σημαντικότερων Ειδήσεων από τις Μεγαλύτερες Είδησεογραφικές Σελίδες της Ελλάδας και του  Κόσμου</p> <!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="true"><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="https://bno.gr/wp-content/cache/autoptimize/css/autoptimize_a8c5784b1dcc8029b0418a13c5b8a4dc.css" rel="stylesheet" /><title>Εικόνες απόλυτης καταστροφής στην Εύβοια – 3.000 πλημμυρισμένα σπίτια &#8211; Bno.Gr :</title> <script type="text/javascript">var ecw = document.cookie.replace(/(?:(?:^|.*;\s*)easy-cookie-law\s*\=\s*([^;]*).*$)|^.*$/, "$1");
            function ecl_set_cookie(typ) {
                if(!typ) type = 'visited';
                var d = new Date();
                d.setTime(d.getTime() + (30*24*60*60*1000));
                var expires = "expires="+ d.toUTCString();
                document.cookie = "easy-cookie-law" + "=" + typ + ";" + expires + ";path=/";
            }
            function ecl_is_cookie_accepted(){
                if(ecw == 'visited') return true;
            }
            function ecl_is_cookie_declined(){
                if(ecw == 'declined') return true;
            }
            if(ecl_is_cookie_accepted()) {
                var ecl_scripts = document.createElement('script');
                ecl_scripts.innerHTML = "";
                document.head.appendChild(ecl_scripts);
            }</script> <link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bno.Gr : &raquo; Feed" href="https://bno.gr/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Bno.Gr : &raquo; Comments Feed" href="https://bno.gr/?feed=comments-rss2" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bno.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700|Roboto+Slab%3Aregular%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' /><link rel='stylesheet' id='dashicons-css'  href='https://bno.gr/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://bno.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://bno.gr/index.php?rest_route=/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bno.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bno.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Βηρυτός: Στους 158 οι νεκροί &#8211; 21 οι αγνοούμενοι' href='https://bno.gr/?p=18181' /><link rel='next' title='Χαρδαλιάς: Αν λειτουργούσε το 112 θα είχαμε εκατόμβη νεκρών' href='https://bno.gr/?p=18188' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://bno.gr/?p=18184" /><link rel='shortlink' href='https://bno.gr/?p=18184' /><link rel="alternate" type="application/json+oembed" href="https://bno.gr/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fbno.gr%2F%3Fp%3D18184" /><link rel="alternate" type="text/xml+oembed" href="https://bno.gr/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fbno.gr%2F%3Fp%3D18184&#038;format=xml" /> <script type="text/javascript">var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "admin"}});</script> </head><body class="post-template-default single single-post postid-18184 single-format-standard"><div id="page" class="site"><header id="masthead" class="site-header clear"><div id="primary-bar"><div class="container"><nav id="primary-nav" class="main-navigation"><div class="menu-menu2-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-2514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="https://bno.gr/?page_id=2511">Ειδησεις</a></li><li id="menu-item-2495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2495"><a href="https://bno.gr/?page_id=2488">Εφημεριδες</a></li><li id="menu-item-16092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16092"><a href="https://bno.gr/?page_id=11728">Live Weather</a><ul class="sub-menu"><li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://bno.gr/?page_id=2483">Καιρος</a></li></ul></li><li id="menu-item-14784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14784"><a href="https://bno.gr/?page_id=14782">WebCam</a><ul class="sub-menu"><li id="menu-item-17468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17468"><a href="https://bno.gr/?page_id=17464">LIVE 17 χιλ. Αθηνών-Λαμίας</a></li><li id="menu-item-17469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17469"><a href="https://bno.gr/?page_id=17462">LIVE Λεωφόρος Κηφισίας</a></li><li id="menu-item-15584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15584"><a href="https://bno.gr/?page_id=15561">Αθηνα 1</a></li><li id="menu-item-15583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15583"><a href="https://bno.gr/?page_id=15563">Αθηνα 2</a></li><li id="menu-item-15582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15582"><a href="https://bno.gr/?page_id=15565">Αθηνα 3</a></li><li id="menu-item-15581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15581"><a href="https://bno.gr/?page_id=15567">Αθηνα 4</a></li><li id="menu-item-15578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15578"><a href="https://bno.gr/?page_id=15573">Θεσσαλονικη</a></li><li id="menu-item-15580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15580"><a href="https://bno.gr/?page_id=15569">Αραχοβα</a></li><li id="menu-item-15579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15579"><a href="https://bno.gr/?page_id=15571">Χανια Πηλιου</a></li><li id="menu-item-15577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15577"><a href="https://bno.gr/?page_id=15575">Ραφηνα</a></li></ul></li><li id="menu-item-2494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="https://bno.gr/?page_id=2490">Σεισμοι</a></li><li id="menu-item-2505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="https://bno.gr/?page_id=2503">Εφημεριες</a></li><li id="menu-item-6109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6109"><a href="https://bno.gr/?page_id=3624">Τηλεοραση</a></li><li id="menu-item-9806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9806"><a href="http://internet-gr.biz">Hosting</a></li><li id="menu-item-13951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13951"><a href="https://bno.gr/?page_id=13949">Google Trends</a></li></ul></div></nav><div class="header-search "><form id="searchform" method="get" action="https://bno.gr/"> <input type="search" name="s" class="search-input" placeholder="Search..." autocomplete="off"> <button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button></form></div></div></div><div class="site-start clear"><div class="container"><div class="site-branding"><div id="logo"> <span class="helper"></span> <a href="https://bno.gr/" rel="home"> <img src="http://bno.gr/wp-content/uploads/2016/10/247-News.png" alt=""/> </a></div></div><div id="happythemes-ad-25" class="header-ad widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13106-9", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e88753be4020" name="lkws_5e88753be4020" src="//go.linkwi.se/delivery/ih.php?cn=13106-9&amp;an=CD115&amp;target=_blank&amp;" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe> </noscript></div></div> <span class="mobile-menu-icon"> <span class="menu-icon-open">Menu</span> <span class="menu-icon-close"><span class="genericon genericon-close"></span></span> </span></div></div><div id="secondary-bar" class="clear"><div class="container"><nav id="secondary-nav" class="secondary-navigation"><div class="menu-midle-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-15598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-15598"><a href="https://bno.gr/">Home</a><ul class="sub-menu"><li id="menu-item-5749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5749"><a href="https://bno.gr/?page_id=2860">App</a></li><li id="menu-item-5752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5752"><a href="https://bno.gr/?page_id=2817">NewsLetter</a></li></ul></li><li id="menu-item-16093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16093"><a href="https://bno.gr/?cat=60">Μεταναστευτικο</a></li><li id="menu-item-16070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16070"><a href="https://bno.gr/?page_id=16068">Coronavirus: Real Time</a></li><li id="menu-item-11952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11952"><a href="http://oio.gr">ΠΡΟΣΦΟΡΕΣ</a></li><li id="menu-item-12566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12566"><a href="http://www.periodiko.net/">Αρθρα</a></li><li id="menu-item-13104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13104"><a href="http://nostimies.net/">Συνταγες</a></li><li id="menu-item-13282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13282"><a href="http://kartaygeias.net/">ΝΕΑ ΥΓΕΙΑΣ</a></li><li id="menu-item-13285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13285"><a href="http://koinsep.org">ΚΟΙΝ. ΟΙΚΟΝΟΜΙΑ</a></li></ul></div></nav></div></div><div class="mobile-menu clear"><div class="container"><div class="menu-left"><h3>Pages</h3><div class="menu-menu2-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="https://bno.gr/?page_id=2511">Ειδησεις</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2495"><a href="https://bno.gr/?page_id=2488">Εφημεριδες</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16092"><a href="https://bno.gr/?page_id=11728">Live Weather</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14784"><a href="https://bno.gr/?page_id=14782">WebCam</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="https://bno.gr/?page_id=2490">Σεισμοι</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="https://bno.gr/?page_id=2503">Εφημεριες</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6109"><a href="https://bno.gr/?page_id=3624">Τηλεοραση</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9806"><a href="http://internet-gr.biz">Hosting</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13951"><a href="https://bno.gr/?page_id=13949">Google Trends</a></li></ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-midle-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-15598"><a href="https://bno.gr/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16093"><a href="https://bno.gr/?cat=60">Μεταναστευτικο</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16070"><a href="https://bno.gr/?page_id=16068">Coronavirus: Real Time</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11952"><a href="http://oio.gr">ΠΡΟΣΦΟΡΕΣ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12566"><a href="http://www.periodiko.net/">Αρθρα</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13104"><a href="http://nostimies.net/">Συνταγες</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13282"><a href="http://kartaygeias.net/">ΝΕΑ ΥΓΕΙΑΣ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13285"><a href="http://koinsep.org">ΚΟΙΝ. ΟΙΚΟΝΟΜΙΑ</a></li></ul></div></div></div></div> <span class="search-icon"> <span class="genericon genericon-search"></span> <span class="genericon genericon-close"></span> </span></header><div id="content" class="site-content container"><div class="clear"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:100%;height:210px"
 data-ad-client="ca-pub-6861330004286061"
 data-ad-slot="1901090845"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><hr /><div id="primary" class="content-area"><div class="breadcrumbs"> <span class="breadcrumbs-nav"> <span class="here">You are here:</span> <span class="divider"></span> <a href="https://bno.gr">Home</a> <span class="divider"></span> <span class="post-category"><a href="https://bno.gr/?cat=1" title="View all posts in Ελλαδα" >Ελλαδα</a> </span> </span></div><main id="main" class="site-main" ><article id="post-18184" class="post-18184 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news"><header class="entry-header"><div class="entry-category-icon"></div><h1 class="entry-title">Εικόνες απόλυτης καταστροφής στην Εύβοια – 3.000 πλημμυρισμένα σπίτια</h1><div class="entry-meta clear"> <span class="entry-author"><a href="https://bno.gr/?author=1"><img alt='' src='https://secure.gravatar.com/avatar/51b6cc7e7ef914c77504f8a2b53e008a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51b6cc7e7ef914c77504f8a2b53e008a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a> <a href="https://bno.gr/?author=1" title="Posts by admin" rel="author">admin</a> &#8212; </span> <span class="entry-date">09/08/2020</span> <span class='entry-comment'><span class="comments-link">comments off</span></span></div><div class="entry-share clear"> <a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82+%CE%B1%CF%80%CF%8C%CE%BB%CF%85%CF%84%CE%B7%CF%82+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%95%CF%8D%CE%B2%CE%BF%CE%B9%CE%B1+%E2%80%93+3.000+%CF%80%CE%BB%CE%B7%CE%BC%CE%BC%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%B1+%CF%83%CF%80%CE%AF%CF%84%CE%B9%CE%B1&amp;url=https%3A%2F%2Fbno.gr%2F%3Fp%3D18184" target="_blank"><img src="https://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a> <a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbno.gr%2F%3Fp%3D18184" target="_blank"><img src="https://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a> <a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fbno.gr%2F%3Fp%3D18184" target="_blank"><img src="https://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a> <a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbno.gr%2F%3Fp%3D18184&amp;media=https%3A%2F%2Fbno.gr%2Fwp-content%2Fuploads%2F2020%2F08%2Fimages-15.jpg" target="_blank"><img src="https://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a></div></header><div class="entry-content"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:100%;height:210px"
 data-ad-client="ca-pub-6861330004286061"
 data-ad-slot="1901090845"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><p style="text-align: justify;">Εικόνες απόλυτης καταστροφής αφήνει πίσω της η κακοκαιρία στην Εύβοια η οποία ήδη θρηνεί τρεις νεκρούς, ανάμεσα στους οποίους και ένα βρέφος 8 μηνών.</p><p style="text-align: center;"><img class="aligncenter size-full wp-image-18185" src="https://bno.gr/wp-content/uploads/2020/08/images-15.jpg" alt="" width="1068" height="801" srcset="https://bno.gr/wp-content/uploads/2020/08/images-15.jpg 1068w, https://bno.gr/wp-content/uploads/2020/08/images-15-750x563.jpg 750w, https://bno.gr/wp-content/uploads/2020/08/images-15-150x113.jpg 150w, https://bno.gr/wp-content/uploads/2020/08/images-15-768x576.jpg 768w" sizes="(max-width: 1068px) 100vw, 1068px" /></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13117-20", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5df91efdc8037" name="lkws_5df91efdc8037" src="//go.linkwi.se/delivery/ih.php?cn=13117-20&amp;an=CD115&amp;target=_blank&amp;" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe> </noscript></div><p style="text-align: justify;">H Πυροσβεστική συνεχίζει οι επιχειρήσεις για απομακρύνσεις των εγκλωβισμένων από τις πλημμύρες στην Εύβοια, ενώ σε επιφυλακή βρίσκεται όλος ο μηχανισμός, καθώς σύμφωνα με την ΕΜΥ τα φαινόμενα αναμένεται τα συνεχιστούν μέχρι τις μεσημεριανές ώρες σήμερα, Κυριακή 9 Αυγούστου.</p><p style="text-align: justify;">Σημειώνεται ότι από νωρίς τη νύχτα είχε γίνει στην Εύβοια μεγάλη κινητοποίηση με τις κατευθύνσεις και της Γενικής Γραμματείας Πολιτικής Προστασίας, ενώ το Πυροσβεστικό Σώμα ήταν σε επιφυλακή από τις προηγούμενες ημέρες λόγω των προβλέψεων της ΕΜΥ. Ωστόσο, όπως λένε αρμόδιοι αξιωματικοί, ο όγκος νερού που έπεσε ήταν πάρα πολύ μεγάλος με αποτέλεσμα να σημειωθούν οι μεγάλες πλημμύρες.</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:100%;height:210px"
 data-ad-client="ca-pub-6861330004286061"
 data-ad-slot="1901090845"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><p style="text-align: justify;"><em><strong>35 απεγκλωβισμοί</strong></em></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.linkArea(150, 273);</script></div><p style="text-align: justify;">Μέχρι πριν από λίγο, όπως ανακοινώθηκε από το ΠΣ, έχουν πραγματοποιηθεί από οχήματα και οικίες 35 απομακρύνσεις ατόμων τα οποία έχουν μεταφερθεί σε ασφαλές σημείο ενώ η Πυροσβεστική Υπηρεσία έχει δεχθεί 139 κλήσεις οι περισσότερες εκ των οποίων αφορούν αντλήσεις υδάτων.</p><p style="text-align: justify;">Οι κλήσεις αφορούν στην ευρύτερη περιοχή του Δήμου Διρφύων-Μεσσαπίων (Δ.Κ. Ψαχνών και Τ.Κ. Πολιτικών) και Δήμου Χαλκιδέων Ευβοίας και κυρίως στις περιοχές Μπούρτζι, Πολιτικά και Λευκαντί.</p><p style="text-align: justify;">Για την αντιμετώπιση των περιστατικών επιχειρούν 83 πυροσβέστες και πεζοπόρο τμήμα με ειδικό εξοπλισμό, 31 οχήματα, ειδικά οχήματα καθώς και 3 διασωστικές λέμβοι από την 1η, 7η και 8η ΕΜΑΚ. Επίσης, ενεργούν στις πλημμυρισμένες περιοχές εναέριοι διασώστες του Πυροσβεστικού Σώματος από την 1η ΕΜΑΚ με ένα ελικόπτερο καθώς και ένα ακόμη ελικόπτερο για εναέρια επιτήρηση και συντονισμό των δυνάμεων που επιχειρούν.</p><p style="text-align: justify;">Συνδρομή παρέχει το Λιμενικό Σώμα με ένα πλωτό μέσο και ένα ελικόπτερο έρευνας και διάσωσης και η Τοπική Αυτοδιοίκηση με μηχανήματα έργου.</p><p style="text-align: justify;">Λόγω των προβλέψεων της ΕΜΥ η Πυροσβεστική καλεί τους πολίτες να είναι ιδιαίτερα προσεκτικοί και σε περίπτωση εκδήλωσης έκτακτων καιρικών φαινομένων, να ακολουθούν πιστά τις υποδείξεις των αρμόδιων αρχών.</p><p><em><strong>3.000 πλημμυρισμένα σπίτια</strong></em></p><p style="text-align: justify;">Όπως ανέφερε πριν από λίγο σε ρεπορτάζ της η ΕΡΤ, η θεομηνία στην Εύβοια εκτός από τους τρεις νεκρούς άφησε και περίπου 3.000 πλημμυρισμένα σπίτια.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:100%;height:210px"
 data-ad-client="ca-pub-6861330004286061"
 data-ad-slot="1901090845"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div> <span class="entry-tags"> </span><div class="entry-share clear"> <a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82+%CE%B1%CF%80%CF%8C%CE%BB%CF%85%CF%84%CE%B7%CF%82+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%95%CF%8D%CE%B2%CE%BF%CE%B9%CE%B1+%E2%80%93+3.000+%CF%80%CE%BB%CE%B7%CE%BC%CE%BC%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%B1+%CF%83%CF%80%CE%AF%CF%84%CE%B9%CE%B1&amp;url=https%3A%2F%2Fbno.gr%2F%3Fp%3D18184" target="_blank"><img src="https://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a> <a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbno.gr%2F%3Fp%3D18184" target="_blank"><img src="https://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a> <a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fbno.gr%2F%3Fp%3D18184" target="_blank"><img src="https://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a> <a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbno.gr%2F%3Fp%3D18184&amp;media=https%3A%2F%2Fbno.gr%2Fwp-content%2Fuploads%2F2020%2F08%2Fimages-15.jpg" target="_blank"><img src="https://bno.gr/wp-content/themes/goodpress-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a></div></article><div class="navigation"><div class="clear"><div class="nav-left"> <span>Previous Article</span> <a href="https://bno.gr/?p=18181" rel="prev">Βηρυτός: Στους 158 οι νεκροί &#8211; 21 οι αγνοούμενοι</a></div><div class="nav-right"> <span>Next Article</span> <a href="https://bno.gr/?p=18188" rel="next">Χαρδαλιάς: Αν λειτουργούσε το 112 θα είχαμε εκατόμβη νεκρών</a></div></div></div><div class="entry-related clear"><h3>Recommended For You</h3><div class="related-loop clear"><div class="hentry"> <a class="thumbnail-link" href="https://bno.gr/?p=18192"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://bno.gr/wp-content/uploads/2020/08/images-17-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://bno.gr/wp-content/uploads/2020/08/images-17-300x200.jpg 300w, https://bno.gr/wp-content/uploads/2020/08/images-17-660x440.jpg 660w, https://bno.gr/wp-content/uploads/2020/08/images-17-389x260.jpg 389w, https://bno.gr/wp-content/uploads/2020/08/images-17-246x164.jpg 246w, https://bno.gr/wp-content/uploads/2020/08/images-17-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://bno.gr/?p=18192">Εύβοια: Στα 7 τα θύματα -Εντοπίστηκε νεκρός ένας 42χρονος</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://bno.gr/?p=18188"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://bno.gr/wp-content/uploads/2020/08/images-16-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://bno.gr/wp-content/uploads/2020/08/images-16-300x200.jpg 300w, https://bno.gr/wp-content/uploads/2020/08/images-16-660x440.jpg 660w, https://bno.gr/wp-content/uploads/2020/08/images-16-389x260.jpg 389w, https://bno.gr/wp-content/uploads/2020/08/images-16-246x164.jpg 246w, https://bno.gr/wp-content/uploads/2020/08/images-16-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://bno.gr/?p=18188">Χαρδαλιάς: Αν λειτουργούσε το 112 θα είχαμε εκατόμβη νεκρών</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://bno.gr/?p=18175"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://bno.gr/wp-content/uploads/2020/08/images-12-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://bno.gr/wp-content/uploads/2020/08/images-12-300x200.jpg 300w, https://bno.gr/wp-content/uploads/2020/08/images-12-750x501.jpg 750w, https://bno.gr/wp-content/uploads/2020/08/images-12-150x100.jpg 150w, https://bno.gr/wp-content/uploads/2020/08/images-12-768x513.jpg 768w, https://bno.gr/wp-content/uploads/2020/08/images-12-660x440.jpg 660w, https://bno.gr/wp-content/uploads/2020/08/images-12-389x260.jpg 389w, https://bno.gr/wp-content/uploads/2020/08/images-12-246x164.jpg 246w, https://bno.gr/wp-content/uploads/2020/08/images-12-120x80.jpg 120w, https://bno.gr/wp-content/uploads/2020/08/images-12.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://bno.gr/?p=18175">Έκρηξη σε εργοστάσιο στην ΠΥΡΚΑΛ στην Ελευσίνα &#8211; Ένας νεκρός, δύο τραυματίες</a></h2></div><div class="hentry last"> <a class="thumbnail-link" href="https://bno.gr/?p=18156"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://bno.gr/wp-content/uploads/2020/08/images-8-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://bno.gr/wp-content/uploads/2020/08/images-8-300x200.jpg 300w, https://bno.gr/wp-content/uploads/2020/08/images-8-660x440.jpg 660w, https://bno.gr/wp-content/uploads/2020/08/images-8-389x260.jpg 389w, https://bno.gr/wp-content/uploads/2020/08/images-8-246x164.jpg 246w, https://bno.gr/wp-content/uploads/2020/08/images-8-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://bno.gr/?p=18156">Πτώση αεροσκάφους στην Πρώτη Σερρών: Πώς σημειώθηκε το ατύχημα</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://bno.gr/?p=18153"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://bno.gr/wp-content/uploads/2020/08/images-7-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://bno.gr/wp-content/uploads/2020/08/images-7-300x200.jpg 300w, https://bno.gr/wp-content/uploads/2020/08/images-7-660x440.jpg 660w, https://bno.gr/wp-content/uploads/2020/08/images-7-389x260.jpg 389w, https://bno.gr/wp-content/uploads/2020/08/images-7-246x164.jpg 246w, https://bno.gr/wp-content/uploads/2020/08/images-7-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://bno.gr/?p=18153">&#8220;Εξέγερση&#8221; επιβατών στο &#8220;WorldChampion&#8221; της SeaJets</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://bno.gr/?p=18058"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://bno.gr/wp-content/uploads/2020/07/img-17-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://bno.gr/wp-content/uploads/2020/07/img-17-300x200.jpg 300w, https://bno.gr/wp-content/uploads/2020/07/img-17-660x440.jpg 660w, https://bno.gr/wp-content/uploads/2020/07/img-17-389x260.jpg 389w, https://bno.gr/wp-content/uploads/2020/07/img-17-246x164.jpg 246w, https://bno.gr/wp-content/uploads/2020/07/img-17-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://bno.gr/?p=18058">ΕΚΤΑΚΤΟ: Σε γενική επιφυλακή οι Ένοπλες Δυνάμεις</a></h2></div></div></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'><hr /> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5dbf04bd7972b" name="lkws_5dbf04bd7972b" src="//go.linkwi.se/delivery/ri.php?r=15577&amp;a=273&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript><hr /><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:100%;height:210px"
 data-ad-client="ca-pub-6861330004286061"
 data-ad-slot="1901090845"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><hr /></div></main></div><aside id="secondary" class="widget-area sidebar"><div id="happythemes-ad-47" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11033-67", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e70b27e81d65" name="lkws_5e70b27e81d65" src="//go.linkwi.se/delivery/ih.php?cn=11033-67&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-44" class="widget widget_ad ad-widget"><div class="adwidget"><p style="text-align: center;"><a href="https://twitter.com/bnogr" target="_blank" rel="noopener"><img class="aligncenter wp-image-15603 size-full" src="https://bno.gr/wp-content/uploads/2020/02/twitter.gif" alt="" width="300" height="96" /></a></p></div></div><div id="goodpress-recent-2" class="widget widget-goodpress-recent widget_posts_thumbnail"><h2 class="widget-title"><span>Τα Τελευταια Νεα</span></h2><ul><li class="clear"><a href="https://bno.gr/?p=18195" rel="bookmark"><div class="thumbnail-wrap"><img width="80" height="80" src="https://bno.gr/wp-content/uploads/2020/08/images-18-80x80.jpg" class="attachment-widget_thumb size-widget_thumb wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://bno.gr/?p=18195" rel="bookmark">COVID-19: Έκτακτα μέτρα ξανά στην Ευρώπη</a><div class="entry-meta">09/08/2020</div></div></li><li class="clear"><a href="https://bno.gr/?p=18192" rel="bookmark"><div class="thumbnail-wrap"><img width="80" height="80" src="https://bno.gr/wp-content/uploads/2020/08/images-17-80x80.jpg" class="attachment-widget_thumb size-widget_thumb wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://bno.gr/?p=18192" rel="bookmark">Εύβοια: Στα 7 τα θύματα -Εντοπίστηκε νεκρός ένας 42χρονος</a><div class="entry-meta">09/08/2020</div></div></li><li class="clear"><a href="https://bno.gr/?p=18188" rel="bookmark"><div class="thumbnail-wrap"><img width="80" height="80" src="https://bno.gr/wp-content/uploads/2020/08/images-16-80x80.jpg" class="attachment-widget_thumb size-widget_thumb wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://bno.gr/?p=18188" rel="bookmark">Χαρδαλιάς: Αν λειτουργούσε το 112 θα είχαμε εκατόμβη νεκρών</a><div class="entry-meta">09/08/2020</div></div></li></ul></div><div id="happythemes-ad-31" class="widget widget_ad ad-widget"><div class="adwidget"><img class="aligncenter" src="https://i.imgur.com/DS750OX.png" /></div></div><div id="happythemes-ad-27" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15501, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5d19dc02e4d91" name="lkws_5d19dc02e4d91" src="//go.linkwi.se/delivery/ri.php?r=15501&amp;a=273&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-36" class="widget widget_ad ad-widget"><div class="adwidget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://gr.k24.net/widgets/weather_w9.aspx?p=3" style="width: 300px; height: 502px"></iframe><a target="blank" style="color: #999999; width: 300px; display: block; text-align: center; font: 10px/10px Arial,san-serif; text-decoration: none;" href="https://gr.k24.net">πρόγνωση καιρού από το k24.net</a></div></div><div id="happythemes-ad-37" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("177-483", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e10f12e7d2e6" name="lkws_5e10f12e7d2e6" src="//go.linkwi.se/delivery/ih.php?cn=177-483&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="linkcat-2" class="widget widget_links"><h2 class="widget-title"><span>Χρήσιμα Link</span></h2><ul class='xoxo blogroll'><li><a href="http://spamfight.org">All About Spam</a></li><li><a href="http://seevideo.top" target="_blank">Best Video to See it</a></li><li><a href="http://orbisanima-kariera.org/" target="_blank">Enhances Career</a></li><li><a href="http://ellinikaproionta.gr/" target="_blank">Ελληνικά Προϊόντα</a></li><li><a href="http://youthsvoices.gr">Η Φωνή των Νέων</a></li><li><a href="http://athensincubator.net/" target="_blank">Θερμοκοιτίδα Επιχειρήσεων</a></li><li><a href="http://kartaygeias.net/" target="_blank">Κάρτα και νέα Υγείας</a></li><li><a href="http://koinsep.org/" target="_blank">Κοινωνικές Επιχειρήσεις</a></li><li><a href="http://mati2307.gr/" target="_blank">Μάτι 23/07/2018</a></li><li><a href="http://school4all.net" target="_blank">Μονάδα επανένταξης</a></li><li><a href="http://oio.gr/" target="_blank">Μοναδικές Προσφορές!</a></li><li><a href="http://odigos.biz/" target="_blank">Οδηγός Κοιν.Σ.Επ.</a></li><li><a href="http://www.periodiko.net/" target="_blank">Ποιοτικά Αρθρα</a></li><li><a href="http://koinsep.gr" target="_blank">Στήριξη Ανέργων</a></li><li><a href="http://nostimies.net" target="_blank">Συνταγές και Μυστικά</a></li><li><a href="http://internet-gr.biz" target="_blank">Φιλοξενία Ιστοσελίδων</a></li></ul></div><div id="happythemes-ad-38" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13175-19", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e14a8917d7f7" name="lkws_5e14a8917d7f7" src="//go.linkwi.se/delivery/ih.php?cn=13175-19&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-41" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("10719-1129", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e454f65c8422" name="lkws_5e454f65c8422" src="//go.linkwi.se/delivery/ih.php?cn=10719-1129&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></aside></div></div><footer id="colophon" class="site-footer container"><div class="clear"></div><div id="site-bottom" class="clear"><div class="site-info"> © 2019 <a href="https://bno.gr">Bno.Gr</a> - Powered by <a href="http://periodiko.net">PerdiodikoNet</a></div><div class="menu-menu02-container"><ul id="footer-menu" class="footer-nav"><li id="menu-item-16107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16107"><a href="https://bno.gr/?page_id=16068">CORONAVIRUS: REAL TIME</a></li><li id="menu-item-16108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16108"><a href="https://bno.gr/?cat=60">ΜΕΤΑΝΑΣΤΕΥΤΙΚΟ</a></li><li id="menu-item-14447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://bno.gr/?page_id=5894">Tweets by ‎@pyrosvestiki</a></li><li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="https://bno.gr/?page_id=5898">Ελληνική Αστυνομία</a></li><li id="menu-item-14448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14448"><a href="https://bno.gr/?page_id=2507">World Tv</a></li><li id="menu-item-14450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="https://bno.gr/?page_id=2503">Εφημερεύουν</a></li><li id="menu-item-14458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14458"><a href="https://bno.gr/?page_id=2817">NewsLetter</a></li></ul></div></div></footer></div><div id="back-top"> <a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a></div> <script type="text/javascript">(function($){ //create closure so we can safely use $ as alias for jQuery

    $(document).ready(function(){

        "use strict"; 

        $("#secondary-bar").sticky( { topSpacing: 0 } );
    });

})(jQuery);</script> <div id='ecl-notice'></div> <script type="text/javascript">var ecln = document.getElementById('ecl-notice');
            function ecl_close_and_send(){
                ecl_close_notice();
                ecl_set_cookie('visited');
            }
            function ecl_close_notice(){
                if(ecln) ecln.style.display = "none";
            }
            function ecl_decline(){
                ecl_set_cookie('declined');
            }
            if(ecl_is_cookie_accepted() || ecl_is_cookie_declined() ) {
                ecl_close_notice();
            }else{
                if(ecln) ecln.innerHTML = "<style type='text/css'>#ecl-notice{position: fixed; z-index: 1000000; bottom: 0; left: 0; width: 100%; font-size: 14px; padding: 0.5em; background-color: #ffffff; color: #000000;}#ecl-notice a{color:#b30000;}</style><div id='ecl-notice'>Χρησιμοποιούμε cookie για την εξατομίκευση περιεχομένου και διαφημίσεων, την παροχή λειτουργιών κοινωνικών μέσων και την ανάλυση της επισκεψιμότητάς μας. <a href='http://wp.me/P51kxZ-2oQ' target='_blank' class='ecl_link_more'>More Info</a> | <a href onclick='ecl_close_and_send();' id='ecl_link_close'>Close</a> | <a href onclick='ecl_decline()';>Decline</a></div>";
                            }</script>  <script>var sc_project=9376938;
			var sc_security="edbd41f3";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");</script> <script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script> <noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9376938/0/edbd41f3/1/" alt="web analytics" /></a></div></noscript>  <script type='text/javascript'>var eadPublic = [];</script> <script type='text/javascript' src='https://bno.gr/wp-content/cache/autoptimize/js/autoptimize_single_5ee990907b315027da600eeeaee2e04b.js?ver=5.4.2'></script> <script type='text/javascript'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/bno.gr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script defer src="https://bno.gr/wp-content/cache/autoptimize/js/autoptimize_b423496d2223b022f89d747cc1bcf000.js"></script></body></html>