<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="true"><link rel="profile" href="http://gmpg.org/xfn/11"> <script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/bno.gr\/?p=19154&amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><link media="all" href="https://bno.gr/wp-content/cache/autoptimize/css/autoptimize_202e4d9ffe27412a644720ae14eb7427.css" rel="stylesheet" /><title>Κορωνοϊός: Πώς θα δείτε αν ανήκετε στις πρώτες ομάδες που θα εμβολιαστούν &#8211; Πώς κλείνετε ραντεβού &#8211; Bno.Gr :</title> <script type="text/javascript">var ecw = document.cookie.replace(/(?:(?:^|.*;\s*)easy-cookie-law\s*\=\s*([^;]*).*$)|^.*$/, "$1");
            function ecl_set_cookie(typ) {
                if(!typ) type = 'visited';
                var d = new Date();
                d.setTime(d.getTime() + (30*24*60*60*1000));
                var expires = "expires="+ d.toUTCString();
                document.cookie = "easy-cookie-law" + "=" + typ + ";" + expires + ";path=/";
            }
            function ecl_is_cookie_accepted(){
                if(ecw == 'visited') return true;
            }
            function ecl_is_cookie_declined(){
                if(ecw == 'declined') return true;
            }
            if(ecl_is_cookie_accepted()) {
                var ecl_scripts = document.createElement('script');
                ecl_scripts.innerHTML = "";
                document.head.appendChild(ecl_scripts);
            }</script> <link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bno.Gr : &raquo; Feed" href="https://bno.gr" /><link rel="alternate" type="application/rss+xml" title="Bno.Gr : &raquo; Comments Feed" href="https://bno.gr/?feed=comments-rss2" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bno.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link crossorigin="anonymous" rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' /><link rel='stylesheet' id='dashicons-css'  href='https://bno.gr/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.5.1' id='youtube_api_js-js'></script> <link rel="https://api.w.org/" href="https://bno.gr/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://bno.gr/index.php?rest_route=/wp/v2/posts/19154" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bno.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bno.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Στην Ελλάδα τα πρώτα εμβόλια για τον κορωνοϊό- Νταλίκες πέρασαν από τον Προμαχώνα' href='https://bno.gr/?p=19151' /><link rel='next' title='Ηλεκτρίστηκε το μεγαλύτερο υποβρύχιο καλώδιο εναλλασσόμενου ρεύματος παγκοσμίως' href='https://bno.gr/?p=19157' /><meta name="generator" content="WordPress 5.5.1" /><link rel="canonical" href="https://bno.gr/?p=19154" /><link rel='shortlink' href='https://bno.gr/?p=19154' /><link rel="alternate" type="application/json+oembed" href="https://bno.gr/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fbno.gr%2F%3Fp%3D19154" /><link rel="alternate" type="text/xml+oembed" href="https://bno.gr/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fbno.gr%2F%3Fp%3D19154&#038;format=xml" /> <script type="text/javascript">var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "admin"}});</script> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '52de8418f6';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://bno.gr/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <link rel="amphtml" href="https://bno.gr/?p=19154&#038;amp"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://bno.gr/?p=19154&#038;amp=1"></head><body class="post-template-default single single-post postid-19154 single-format-standard wp-embed-responsive"><div id="page" class="site"><header id="masthead" class="site-header clear"><div id="primary-bar"><div class="container"><nav id="primary-nav" class="main-navigation"><div class="menu-menu2-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-2514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="https://bno.gr/?page_id=2511">Ειδησεις</a></li><li id="menu-item-2495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2495"><a href="https://bno.gr/?page_id=2488">Εφημεριδες</a></li><li id="menu-item-16092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16092"><a href="https://bno.gr/?page_id=11728">Live Weather</a></li><li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://bno.gr/?page_id=2483">Καιρος</a></li><li id="menu-item-14784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14784"><a href="https://bno.gr/?page_id=14782">WebCam</a><ul class="sub-menu"><li id="menu-item-18211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18211"><a href="https://bno.gr/?page_id=18209">Αττική WebCameras</a></li><li id="menu-item-17468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17468"><a href="https://bno.gr/?page_id=17464">LIVE 17 χιλ. Αθηνών-Λαμίας</a></li><li id="menu-item-17469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17469"><a href="https://bno.gr/?page_id=17462">LIVE Λεωφόρος Κηφισίας</a></li><li id="menu-item-15584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15584"><a href="https://bno.gr/?page_id=15561">Αθηνα 1</a></li><li id="menu-item-15583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15583"><a href="https://bno.gr/?page_id=15563">Αθηνα 2</a></li><li id="menu-item-15582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15582"><a href="https://bno.gr/?page_id=15565">Αθηνα 3</a></li><li id="menu-item-15581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15581"><a href="https://bno.gr/?page_id=15567">Αθηνα 4</a></li><li id="menu-item-15578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15578"><a href="https://bno.gr/?page_id=15573">Θεσσαλονικη</a></li><li id="menu-item-15580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15580"><a href="https://bno.gr/?page_id=15569">Αραχοβα</a></li><li id="menu-item-15579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15579"><a href="https://bno.gr/?page_id=15571">Χανια Πηλιου</a></li><li id="menu-item-15577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15577"><a href="https://bno.gr/?page_id=15575">Ραφηνα</a></li></ul></li><li id="menu-item-2494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="https://bno.gr/?page_id=2490">Σεισμοι</a></li><li id="menu-item-2505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="https://bno.gr/?page_id=2503">Εφημεριες</a></li><li id="menu-item-6109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6109"><a href="https://bno.gr/?page_id=3624">Τηλεοραση</a></li><li id="menu-item-9806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9806"><a href="http://internet-gr.biz">Hosting</a></li></ul></div></nav><div class="header-search"><form id="searchform" method="get" action="https://bno.gr/"> <input type="search" name="s" class="search-input" placeholder="Search..." autocomplete="off"> <button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button></form></div></div></div><div class="site-start clear"><div class="container"><div class="site-branding"><div id="logo"> <span class="helper"></span> <a href="https://bno.gr/" rel="home"> <img src="https://bno.gr/wp-content/uploads/2020/12/247-News.png" alt=""/> </a></div></div><div id="happythemes-ad-74" class="header-ad widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("200-8", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37aee23e79" name="lkws_5fd37aee23e79" src="//go.linkwi.se/delivery/ih.php?cn=200-8&amp;an=CD115&amp;target=_blank&amp;" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe> </noscript></div></div> <span class="mobile-menu-icon"> <span class="menu-icon-open">Menu</span> <span class="menu-icon-close"><span class="genericon genericon-close"></span></span> </span></div></div><div id="secondary-bar" class="container clear"><div class="container"><nav id="secondary-nav" class="secondary-navigation"><div class="menu-menu02-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-16107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16107"><a href="https://bno.gr/?page_id=16068">CORONAVIRUS: REAL TIME</a></li><li id="menu-item-16108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16108"><a href="https://bno.gr/?cat=60">ΜΕΤΑΝΑΣΤΕΥΤΙΚΟ</a></li><li id="menu-item-14447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://bno.gr/?page_id=5894">Tweets by ‎@pyrosvestiki</a></li><li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="https://bno.gr/?page_id=5898">Ελληνική Αστυνομία</a></li><li id="menu-item-14448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14448"><a href="https://bno.gr/?page_id=2507">World Tv</a></li><li id="menu-item-14450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="https://bno.gr/?page_id=2503">Εφημερεύουν</a></li><li id="menu-item-14458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14458"><a href="https://bno.gr/?page_id=2817">NewsLetter</a></li></ul></div></nav></div></div><div class="mobile-menu clear"><div class="container"><div class="menu-left"><h3>Pages</h3><div class="menu-menu2-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="https://bno.gr/?page_id=2511">Ειδησεις</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2495"><a href="https://bno.gr/?page_id=2488">Εφημεριδες</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16092"><a href="https://bno.gr/?page_id=11728">Live Weather</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://bno.gr/?page_id=2483">Καιρος</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14784"><a href="https://bno.gr/?page_id=14782">WebCam</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="https://bno.gr/?page_id=2490">Σεισμοι</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="https://bno.gr/?page_id=2503">Εφημεριες</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6109"><a href="https://bno.gr/?page_id=3624">Τηλεοραση</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9806"><a href="http://internet-gr.biz">Hosting</a></li></ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-menu02-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16107"><a href="https://bno.gr/?page_id=16068">CORONAVIRUS: REAL TIME</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16108"><a href="https://bno.gr/?cat=60">ΜΕΤΑΝΑΣΤΕΥΤΙΚΟ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14447"><a href="https://bno.gr/?page_id=5894">Tweets by ‎@pyrosvestiki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="https://bno.gr/?page_id=5898">Ελληνική Αστυνομία</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14448"><a href="https://bno.gr/?page_id=2507">World Tv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="https://bno.gr/?page_id=2503">Εφημερεύουν</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14458"><a href="https://bno.gr/?page_id=2817">NewsLetter</a></li></ul></div></div></div></div> <span class="search-icon"> <span class="genericon genericon-search"></span> <span class="genericon genericon-close"></span> </span></header><div id="content" class="site-content container clear"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p style="text-align: center;"><a href="https://bit.ly/3n1MIm5" target="_blank" rel="noopener"><img class="aligncenter wp-image-1635 size-full" src="https://ellinikaproionta.gr/wp-content/uploads/2020/12/4pq3iz.jpg" alt="" width="792" height="500" /></a></p></div><article id="post-19154" class="post-19154 post type-post status-publish format-standard has-post-thumbnail hentry category-56"><header class="entry-header clear"><div class="entry-category-icon"><a href="https://bno.gr/?cat=56" title="View all posts in Υγεια" >Υγεια</a></div><h1 class="entry-title">Κορωνοϊός: Πώς θα δείτε αν ανήκετε στις πρώτες ομάδες που θα εμβολιαστούν &#8211; Πώς κλείνετε ραντεβού</h1><div class="entry-meta clear"> <span class="entry-author"><a href="https://bno.gr/?author=1"><img alt='' src='https://secure.gravatar.com/avatar/51b6cc7e7ef914c77504f8a2b53e008a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51b6cc7e7ef914c77504f8a2b53e008a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a> <a href="https://bno.gr/?author=1" title="Posts by admin" rel="author">admin</a> &#8212; </span> <span class="entry-date">26/12/2020</span> <span class='entry-comment'><span class="comments-link">comments off</span></span></div><div class="social-share-icons"> <a href="https://twitter.com/intent/tweet?text=%CE%9A%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CF%8C%CF%82%3A+%CE%A0%CF%8E%CF%82+%CE%B8%CE%B1+%CE%B4%CE%B5%CE%AF%CF%84%CE%B5+%CE%B1%CE%BD+%CE%B1%CE%BD%CE%AE%CE%BA%CE%B5%CF%84%CE%B5+%CF%83%CF%84%CE%B9%CF%82+%CF%80%CF%81%CF%8E%CF%84%CE%B5%CF%82+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CE%B8%CE%B1+%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%B9%CE%B1%CF%83%CF%84%CE%BF%CF%8D%CE%BD+%26%238211%3B+%CE%A0%CF%8E%CF%82+%CE%BA%CE%BB%CE%B5%CE%AF%CE%BD%CE%B5%CF%84%CE%B5+%CF%81%CE%B1%CE%BD%CF%84%CE%B5%CE%B2%CE%BF%CF%8D&amp;url=https%3A%2F%2Fbno.gr%2F%3Fp%3D19154" target="_blank"><img src="https://bno.gr/wp-content/themes/newsnow-pro/assets/img/icon-twitter-square.png" alt=""/></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbno.gr%2F%3Fp%3D19154" target="_blank"><img src="https://bno.gr/wp-content/themes/newsnow-pro/assets/img/icon-facebook-square.png" alt=""/></a> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbno.gr%2F%3Fp%3D19154&amp;media=https%3A%2F%2Fbno.gr%2Fwp-content%2Fuploads%2F2020%2F12%2Fimages-31.jpg" target="_blank"><img src="https://bno.gr/wp-content/themes/newsnow-pro/assets/img/icon-pinterest-square.png" alt=""/></a> <a href="mailto:?subject=%CE%9A%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CF%8C%CF%82%3A%20%CE%A0%CF%8E%CF%82%20%CE%B8%CE%B1%20%CE%B4%CE%B5%CE%AF%CF%84%CE%B5%20%CE%B1%CE%BD%20%CE%B1%CE%BD%CE%AE%CE%BA%CE%B5%CF%84%CE%B5%20%CF%83%CF%84%CE%B9%CF%82%20%CF%80%CF%81%CF%8E%CF%84%CE%B5%CF%82%20%CE%BF%CE%BC%CE%AC%CE%B4%CE%B5%CF%82%20%CF%80%CE%BF%CF%85%20%CE%B8%CE%B1%20%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%B9%CE%B1%CF%83%CF%84%CE%BF%CF%8D%CE%BD%20%26%238211%3B%20%CE%A0%CF%8E%CF%82%20%CE%BA%CE%BB%CE%B5%CE%AF%CE%BD%CE%B5%CF%84%CE%B5%20%CF%81%CE%B1%CE%BD%CF%84%CE%B5%CE%B2%CE%BF%CF%8D&body=https://bno.gr/?p=19154" target="_blank"><img src="https://bno.gr/wp-content/themes/newsnow-pro/assets/img/icon-mail-square.png" alt=""/></a></div></header><div class="entry-content"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5fa6643b9f047" name="lkws_5fa6643b9f047" src="//go.linkwi.se/delivery/ri.php?r=15577&amp;a=273&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div><p style="text-align: justify;">Για τους πολίτες, που δεν είναι εξοικειωμένοι με τα τεχνολογικά μέσα, μπορούν να κλείνουν ραντεβού για να εμβολιαστούν με επίσκεψη στα ΚΕΠ ή σε φαρμακεία.</p><p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-19155" src="https://bno.gr/wp-content/uploads/2020/12/images-31.jpg" alt="" width="927" height="547" srcset="https://bno.gr/wp-content/uploads/2020/12/images-31.jpg 927w, https://bno.gr/wp-content/uploads/2020/12/images-31-300x177.jpg 300w, https://bno.gr/wp-content/uploads/2020/12/images-31-750x443.jpg 750w, https://bno.gr/wp-content/uploads/2020/12/images-31-150x89.jpg 150w, https://bno.gr/wp-content/uploads/2020/12/images-31-768x453.jpg 768w" sizes="(max-width: 927px) 100vw, 927px" /></p><p style="text-align: justify;">Η άφιξη των εμβολίων στη χώρα μας σηματοδοτεί την έναρξη των εμβολιασμών αύριο, Κυριακή 27 Δεκεμβρίου. Οι πρώτοι εμβολιασμοί θα διενεργηθούν στα νοσοκομεία αναφοράς της Αττικής, Ευαγγελισμό, Σωτηρία, Αττικό, Θριάσιο και Ασκληπιείο της Βούλας.</p><p style="text-align: justify;">Την επόμενη μέρα, 28 Δεκεμβρίου, θα γίνει η διανομή και στα νοσοκομεία αναφοράς, στο Πανεπιστημιακό της Λάρισας, στο ΑΧΕΠΑ, στο Πανεπιστημιακό Ιωαννίνων και στην Πάτρα, έτσι ώστε να αρχίσουν οι εμβολιασμοί στο υγειονομικό προσωπικό των νοσοκομείων αυτών στις 29 Δεκεμβρίου.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13117-20", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5df91efdc8037" name="lkws_5df91efdc8037" src="//go.linkwi.se/delivery/ih.php?cn=13117-20&amp;an=CD115&amp;target=_blank&amp;" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe> </noscript></div><p style="text-align: justify;">Στο πλαίσιο αυτό, οι πολίτες θα μπορούν να ελέγξουν αν ανήκουν σε κάποιες από τις ομάδες προτεραιότητας με τους εξής τρόπους:</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:100%;height:210px"
 data-ad-client="ca-pub-6861330004286061"
 data-ad-slot="1901090845"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><ul><li style="text-align: justify;">Εισάγοντας τον ΑΜΚΑ και το ονοματεπώνυμό του στην ιστοσελίδα <em><strong><a href="http://emvolio.gov.gr" target="_blank" rel="noopener noreferrer">http://emvolio.gov.gr</a></strong></em> και τη web/mobile εφαρμογή.</li><li style="text-align: justify;">Αποστέλλοντας γραπτό μήνυμα (SMS) στον πενταψήφιο κωδικό αποκλειστικής χρήσης (13034).</li></ul><p style="text-align: justify;"><em><strong>Προγραμματισμός Ραντεβού</strong></em></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.linkArea(150, 273);</script></div><ul><li style="text-align: justify;">Από τον Ιανουάριο του 2021, ο πολίτης μπορεί να προγραμματίσει το ραντεβού του για εμβολιασμό, με τους παρακάτω τρόπους:</li><li style="text-align: justify;">Κατόπιν σύνδεσης με στοιχεία TAXIS στην ιστοσελίδα <a href="http://emvolio.gov.gr" target="_blank" rel="noopener noreferrer"><em><strong>http://emvolio.gov.gr</strong></em></a>.</li><li style="text-align: justify;">Επιβεβαιώνοντας το προτεινόμενο ραντεβού μέσω γραπτού μηνύματος (SMS) στον 5-ψήφιο κωδικό αποκλειστικής χρήσης (13034).</li></ul><p style="text-align: justify;">Για τους πολίτες, που δεν είναι εξοικειωμένοι με τα τεχνολογικά μέσα, με επίσκεψη στα ΚΕΠ ή φαρμακεία. Ο πολίτης θα λαμβάνει τον μοναδικό κωδικό-αριθμό ραντεβού, καθώς και το QR Code, ανάλογα με τον τρόπο που προγραμμάτισε το ραντεβού. Σημειώνεται ότι μέσω της εφαρμογής των ραντεβού προγραμματίζεται ταυτόχρονα και ο επαναληπτικός εμβολιασμός.</p><p style="text-align: justify;"><em><strong>Υπενθύμιση Ραντεβού</strong></em></p><p style="text-align: justify;">Τρεις ημέρες πριν από την ημερομηνία του ραντεβού, ο πολίτης θα λαμβάνει email και SMS υπενθύμισης για την ημέρα και ώρα ραντεβού μαζί με link για το website που έχει κατάλληλες γενικές οδηγίες προετοιμασίας (π.χ. να μην έχει πυρετό, να έχει μαζί του τον κωδικό κλπ.), αλλά και ειδικές οδηγίες ανάλογα με το εμβόλιο που θα χρησιμοποιηθεί.</p><p style="text-align: justify;"><em><strong>Διενέργεια Εμβολιασμού</strong></em></p><p style="text-align: justify;">Ο πολίτης δίνει τον κωδικό-αριθμό ραντεβού ή το QR Code και το ταυτοποιητικό στοιχείο (ταυτότητα, διαβατήριο κλπ.), στο προσωπικό των Κέντρων Εμβολιασμού. Το προσωπικό, αξιοποιώντας την εφαρμογή ραντεβού στα tablets, θα σαρώνει το QR Code ή θα αναζητά με βάση τον κωδικό-αριθμό το ραντεβού και θα το επιβεβαιώνει. Στη συνέχεια, θα απαντάται το απαιτούμενο ερωτηματολόγιο πριν από τον εμβολιασμό, το οποίο θα περιλαμβάνει τόσο γενικές ερωτήσεις, όσο και συγκεκριμένες ανάλογα με το εμβόλιο που πρόκειται να χορηγηθεί.</p><p style="text-align: justify;">Βάσει των απαντήσεων στις ερωτήσεις, και αφού ο ιατρός αξιολογήσει την κλινική εικόνα, παίρνει την απόφαση αν θα προχωρήσει στον εμβολιασμό και θα διενεργήσει συνταγογράφηση. Επίσης, το Εμβολιαστικό Κέντρο καταχωρεί στην ηλεκτρονική εφαρμογή τα στοιχεία της συσκευασίας των εμβολίων, που χρησιμοποιήθηκε για τον εμβολιασμό του πολίτη. Με το τρόπο αυτό, ενισχύεται η διαδικασία της ιχνηλασιμότητας και της φαρμακοεπαγρύπνησης.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:100%;height:210px"
 data-ad-client="ca-pub-6861330004286061"
 data-ad-slot="1901090845"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div> <span class="entry-tags"> </span></article><div id="happythemes-ad-80" class="content-ad widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("10719-1130", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd3be25262e8" name="lkws_5fd3be25262e8" src="//go.linkwi.se/delivery/ih.php?cn=10719-1130&amp;an=CD115&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div class="entry-related clear"><h3>Recommended For You</h3><div class="related-loop clear"><div class="hentry"> <a class="thumbnail-link" href="https://bno.gr/?p=19151"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://bno.gr/wp-content/uploads/2020/12/images-30-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://bno.gr/wp-content/uploads/2020/12/images-30-300x200.jpg 300w, https://bno.gr/wp-content/uploads/2020/12/images-30-750x500.jpg 750w, https://bno.gr/wp-content/uploads/2020/12/images-30-150x100.jpg 150w, https://bno.gr/wp-content/uploads/2020/12/images-30-768x512.jpg 768w, https://bno.gr/wp-content/uploads/2020/12/images-30-720x480.jpg 720w, https://bno.gr/wp-content/uploads/2020/12/images-30-600x400.jpg 600w, https://bno.gr/wp-content/uploads/2020/12/images-30.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://bno.gr/?p=19151">Στην Ελλάδα τα πρώτα εμβόλια για τον κορωνοϊό- Νταλίκες πέρασαν από τον Προμαχώνα</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://bno.gr/?p=19143"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://bno.gr/wp-content/uploads/2020/12/images-28-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" /></div> </a><h2 class="entry-title"><a href="https://bno.gr/?p=19143">Άλμπερτ Μπουρλά: Δεν ξέρουμε ακόμα αν τα εμβόλια είναι αποτελεσματικά στη μετάλλαξη</a></h2></div><div class="hentry"> <a class="thumbnail-link" href="https://bno.gr/?p=19129"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://bno.gr/wp-content/uploads/2020/12/images-26-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://bno.gr/wp-content/uploads/2020/12/images-26-300x200.jpg 300w, https://bno.gr/wp-content/uploads/2020/12/images-26-750x500.jpg 750w, https://bno.gr/wp-content/uploads/2020/12/images-26-150x100.jpg 150w, https://bno.gr/wp-content/uploads/2020/12/images-26-720x480.jpg 720w, https://bno.gr/wp-content/uploads/2020/12/images-26-600x400.jpg 600w, https://bno.gr/wp-content/uploads/2020/12/images-26.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://bno.gr/?p=19129">Ελληνίδα γιατρός που έκανε το εμβόλιο στις ΗΠΑ μιλάει για τις παρενέργειες</a></h2></div><div class="hentry last"> <a class="thumbnail-link" href="https://bno.gr/?p=19121"><div class="thumbnail-wrap"> <img width="300" height="200" src="https://bno.gr/wp-content/uploads/2020/12/images-24-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://bno.gr/wp-content/uploads/2020/12/images-24-300x200.jpg 300w, https://bno.gr/wp-content/uploads/2020/12/images-24-150x100.jpg 150w, https://bno.gr/wp-content/uploads/2020/12/images-24-720x480.jpg 720w, https://bno.gr/wp-content/uploads/2020/12/images-24-600x400.jpg 600w, https://bno.gr/wp-content/uploads/2020/12/images-24.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><h2 class="entry-title"><a href="https://bno.gr/?p=19121">Μίλησαν Μητσοτάκης και Ιερώνυμος &#8211; Τι θα γίνει με τις εκκλησίες</a></h2></div></div></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'><hr /> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(15577, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5dbf04bd7972b" name="lkws_5dbf04bd7972b" src="//go.linkwi.se/delivery/ri.php?r=15577&amp;a=273&amp;target=_blank&amp;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript><hr /><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:100%;height:210px"
 data-ad-client="ca-pub-6861330004286061"
 data-ad-slot="1901090845"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><hr /></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.rotator(18180, 273, "_blank", "0");</script> <noscript> <iframe id="lkws_5fbd0f6fdc4c8" name="lkws_5fbd0f6fdc4c8" src="//go.linkwi.se/delivery/ri.php?r=18180&amp;a=273&amp;target=_blank&amp;" style="width:1200px;height:628px" scrolling="no" frameborder="0"></iframe> </noscript></div></main></div><aside id="secondary" class="widget-area sidebar"><div id="linkcat-2" class="widget widget_links"><h2 class="widget-title"><span>Χρησιμα Link</span></h2><ul class='xoxo blogroll'><li><a href="http://spamfight.org">All About Spam</a></li><li><a href="http://seevideo.top" target="_blank">Best Video to See it</a></li><li><a href="https://e-shop.sale/" target="_blank">E-shop με επιδότηση</a></li><li><a href="http://ellinikaproionta.gr/" target="_blank">Ελληνικά Προϊόντα</a></li><li><a href="http://youthsvoices.gr">Η Φωνή των Νέων</a></li><li><a href="http://athensincubator.net/" target="_blank">Θερμοκοιτίδα Επιχειρήσεων</a></li><li><a href="http://kartaygeias.net/" target="_blank">Κάρτα και νέα Υγείας</a></li><li><a href="http://koinsep.org/" target="_blank">Κοινωνικές Επιχειρήσεις</a></li><li><a href="http://mati2307.gr/" target="_blank">Μάτι 23/07/2018</a></li><li><a href="http://school4all.net" target="_blank">Μονάδα επανένταξης</a></li><li><a href="http://oio.gr/" target="_blank">Μοναδικές Προσφορές!</a></li><li><a href="https://e-weather.gr/" target="_blank">Ο Καιρός στον Κόσμο</a></li><li><a href="http://odigos.biz/" target="_blank">Οδηγός Κοιν.Σ.Επ.</a></li><li><a href="http://www.periodiko.net/" target="_blank">Ποιοτικά Αρθρα</a></li><li><a href="http://koinsep.gr" target="_blank">Στήριξη Ανέργων</a></li><li><a href="http://nostimies.net" target="_blank">Συνταγές και Μυστικά</a></li><li><a href="http://internet-gr.biz" target="_blank">Φιλοξενία Ιστοσελίδων</a></li></ul></div><div id="happythemes-ad-31" class="widget widget_ad ad-widget"><div class="adwidget"><img class="aligncenter" src="https://i.imgur.com/DS750OX.png" /></div></div><div id="happythemes-ad-73" class="widget widget_ad ad-widget"><div class="adwidget"><a href="https://e-weather.gr/" target="_blank" rel="noopener"><img class="aligncenter" src="https://pcntv.com/wp-content/uploads/2015/09/WW-new-logo-test-2-300x177.png" alt="" width="300" height="177" /></a></div></div><div id="happythemes-ad-44" class="widget widget_ad ad-widget"><div class="adwidget"><p style="text-align: center;"><a href="https://twitter.com/bnogr" target="_blank" rel="noopener"><img class="aligncenter wp-image-15603 size-full" src="https://bno.gr/wp-content/uploads/2020/02/twitter.gif" alt="" width="300" height="96" /></a></p></div></div><div id="happythemes-ad-32" class="widget widget_ad ad-widget"><div class="adwidget"><iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://gr.k24.net/widgets/weather_w9.aspx?p=3" style="width: 300px; height: 502px"></iframe><a target="blank" style="color: #999999; width: 300px; display: block; text-align: center; font: 10px/10px Arial,san-serif; text-decoration: none;" href="https://gr.k24.net">πρόγνωση καιρού από το k24.net</a> <script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("177-483", "CD115", "_blank");</script></div></div><div id="happythemes-ad-47" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11033-67", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5e70b27e81d65" name="lkws_5e70b27e81d65" src="//go.linkwi.se/delivery/ih.php?cn=11033-67&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-81" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11754-84", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd3cbd452aef" name="lkws_5fd3cbd452aef" src="//go.linkwi.se/delivery/ih.php?cn=11754-84&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-79" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("10719-1129", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37ce5cf1b4" name="lkws_5fd37ce5cf1b4" src="//go.linkwi.se/delivery/ih.php?cn=10719-1129&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-76" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13097-9", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37c1f08cf1" name="lkws_5fd37c1f08cf1" src="//go.linkwi.se/delivery/ih.php?cn=13097-9&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-77" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("12587-12", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37c7f35c01" name="lkws_5fd37c7f35c01" src="//go.linkwi.se/delivery/ih.php?cn=12587-12&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div><div id="happythemes-ad-78" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("13058-13", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fd37c7f382b3" name="lkws_5fd37c7f382b3" src="//go.linkwi.se/delivery/ih.php?cn=13058-13&amp;an=CD115&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></aside></div><footer id="colophon" class="site-footer"><div class="footer-columns clear"><div class="container"><div class="footer-column footer-column-1"><div id="happythemes-ad-69" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("300-233", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fa6f70078db1" name="lkws_5fa6f70078db1" src="//go.linkwi.se/delivery/ih.php?cn=300-233&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div><div class="footer-column footer-column-2"><div id="happythemes-ad-70" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11794-34", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fa6f721e58ed" name="lkws_5fa6f721e58ed" src="//go.linkwi.se/delivery/ih.php?cn=11794-34&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div><div class="footer-column footer-column-3"><div id="happythemes-ad-71" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("377-5", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fb95e5f81f71" name="lkws_5fb95e5f81f71" src="//go.linkwi.se/delivery/ih.php?cn=377-5&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div><div class="footer-column footer-column-4"><div id="happythemes-ad-72" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script> <script type="text/javascript">LinkwiseCreative.show("11754-82", "CD115", "_blank");</script> <noscript> <iframe id="lkws_5fa6f7ca2f0c7" name="lkws_5fa6f7ca2f0c7" src="//go.linkwi.se/delivery/ih.php?cn=11754-82&amp;an=CD115&amp;target=_blank&amp;" style="width:250px;height:250px" scrolling="no" frameborder="0"></iframe> </noscript></div></div></div></div></div><div class="clear"></div><div id="site-bottom" class="clear"><div class="container"><div class="site-info"> &copy; 2020 <a href="https://bno.gr">Bno.Gr :</a> - Theme by <a href="https://www.happythemes.com/" target="_blank">HappyThemes</a></div><div class="menu-midle-menu-container"><ul id="footer-menu" class="footer-nav"><li id="menu-item-15598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15598"><a href="https://bno.gr/">Home</a></li><li id="menu-item-5749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5749"><a href="https://bno.gr/?page_id=2860">App</a></li><li id="menu-item-5752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5752"><a href="https://bno.gr/?page_id=2817">NewsLetter</a></li><li id="menu-item-11952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11952"><a href="http://oio.gr">ΠΡΟΣΦΟΡΕΣ</a></li><li id="menu-item-12566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12566"><a href="http://www.periodiko.net/">Αρθρα</a></li><li id="menu-item-13104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13104"><a href="http://nostimies.net/">Συνταγες</a></li><li id="menu-item-13282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13282"><a href="http://kartaygeias.net/">ΝΕΑ ΥΓΕΙΑΣ</a></li><li id="menu-item-13285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13285"><a href="http://koinsep.org">ΚΟΙΝ. ΟΙΚΟΝΟΜΙΑ</a></li><li id="menu-item-18774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18774"><a href="https://spamfight.org/">SpamFight</a></li><li id="menu-item-18773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18773"><a href="http://internet-gr.biz/">Hosting</a></li></ul></div></div></div></footer></div><div id="back-top"> <a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a></div> <script type="text/javascript">(function($){ //create closure so we can safely use $ as alias for jQuery

    $(document).ready(function(){

        "use strict"; 

        $("#secondary-bar").sticky( { topSpacing: 0 } );
    });

})(jQuery);</script> <div id='ecl-notice'></div> <script type="text/javascript">var ecln = document.getElementById('ecl-notice');
            function ecl_close_and_send(){
                ecl_close_notice();
                ecl_set_cookie('visited');
            }
            function ecl_close_notice(){
                if(ecln) ecln.style.display = "none";
            }
            function ecl_decline(){
                ecl_set_cookie('declined');
            }
            if(ecl_is_cookie_accepted() || ecl_is_cookie_declined() ) {
                ecl_close_notice();
            }else{
                if(ecln) ecln.innerHTML = "<style type='text/css'>#ecl-notice{position: fixed; z-index: 1000000; bottom: 0; left: 0; width: 100%; font-size: 14px; padding: 0.5em; background-color: #ffffff; color: #000000;}#ecl-notice a{color:#b30000;}</style><div id='ecl-notice'>Χρησιμοποιούμε cookie για την εξατομίκευση περιεχομένου και διαφημίσεων, την παροχή λειτουργιών κοινωνικών μέσων και την ανάλυση της επισκεψιμότητάς μας. <a href='https://bno.gr/?page_id=19099' target='_self' class='ecl_link_more'>More Info</a> | <a href onclick='ecl_close_and_send();' id='ecl_link_close'>Close</a> | <a href onclick='ecl_decline()';>Decline</a></div>";
                            }</script>  <script>var sc_project=9376938;
			var sc_security="edbd41f3";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");</script> <script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script> <noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9376938/0/edbd41f3/1/" alt="web analytics" /></a></div></noscript><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://bno.gr/?p=19154&#038;amp=1"> Go to mobile version </a></div> <script type='text/javascript' id='awsm-ead-public-js-extra'>var eadPublic = [];</script> <script type='text/javascript' src='https://bno.gr/wp-content/cache/autoptimize/js/autoptimize_single_5ee990907b315027da600eeeaee2e04b.js?ver=5.5.1' id='html5-js'></script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/bno.gr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script defer src="https://bno.gr/wp-content/cache/autoptimize/js/autoptimize_d92352f499923d3683ca9e611fc73be7.js"></script></body></html>